其实我安装 lua5.1 只是为了方便兼容 neovim 和 luajit, 这两货目前都只支持lua 5.1 其实根本原因还是在于 luajit 多年没更新(如果我没记错,现在已经2021年了,luaji